<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		    <title>COT Silver Report - January 6, 2020 | SilverSeek.com</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/silvermine/images/favicon.png" type="image/x-icon" />
<meta name="keywords" content="Silver,Silver Price,Silver News,Silver Stocks,Silver Market Updates,Buy Silver,Silver 2012" />
<meta name="copyright" content="SilverSeek.com" />
<meta name="description" content="Since 2003, SilverSeek.com has provided silver investors with the latest silver market news and information. This includes live silver prices, charts, articles, in-depth commentaries, silver stock updates, analysis and much more! SilverSeek.com also provides a growing platform of tools for our online silver community to connect and share silver information in a real time basis." />
<meta name="revisit-after" content="1 day" />
    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_cc69fb1cd13c48879497e085f8ab0cc5.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_ea039f2ca1c705d1628d061070ba9cd8.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/sites/default/files/css/css_f00accf9eb6cf5f86c629458fb8bd159.css" />


    <!--[if lte IE 6]><style type="text/css" media="all">@import "/sites/all/themes/silvermine/css/ie6.css"</style><![endif]-->
    <!--[if IE ]>
			<link rel="stylesheet" type="text/css" href="/sites/all/themes/silvermine/css/ie7.css" />
	<![endif]-->
    <script type="text/javascript" src="/sites/default/files/js/js_4d110b081fcb2545df8a74a3ec9fdb39.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "highslide": { "options": { "graphicsDir": "/sites/all/modules/contrib/highslide/highslide/graphics/", "align": "center", "outlineType": "drop-shadow", "dimmingOpacity": 0.4, "dimmingDuration": 140 } }, "disqus": { "url": "http://silverseek.com/commentary/cot-silver-report-january-6-2020-17818", "title": "COT Silver Report - January 6, 2020", "identifier": "node/17818", "shortname": "silverseek" }, "quicktabs": { "qt_most_popular_tabs": { "tabs": [ 0, 0, 0 ] } } });
//--><!]]>
</script>
  </head>

  <body class="not-front not-logged-in page-node node-type-commentary one-sidebar sidebar-right bar-middle with-navigation page-commentary-cot-silver-report-january-6-2020-17818 section-commentary">
    <div id="page">
				<div id="ticker">
						<div id="tick" class="clearfix">
							<style>
#goldseek_loading{
  width: 16px;
  height: 16px;
  padding:4px;
  top: 30px;
  left: -15px;
  position: absolute;
  display: none;
  opacity: 0.7;
  background:transparent;
  z-index: 9999;
  text-align: center;
}
#goldseek_loading_image{
}
.feature-textquote-loading{
	background:url('/images/loader-quotes.gif') no-repeat 100% 50%;
}

</style>
<div id="goldseek_loading"><img id="goldseek_loading_image" src="/images/loader.gif"/></div>
<div id="tickinner">
<ul>







<li>
<span class="com">Gold:</span>
<span class="num">1,551.92</span>
<span class="img"><img src=http://goldseek.com/images/down.gif></span>
<span class="perc"><font color=red>-8.44</font></span>

</li>





<li>
<span class="com">Silver:</span>
<span class="num">17.97</span>
<span class="img"><img src=http://goldseek.com/images/down.gif></span>
<span class="perc"><font color=red>-0.11</font></span>

</li>





<li>
<span class="com">Euro:</span>
<span class="num">1.113</span>
<span class="img"><img src=http://goldseek.com/images/up.gif></span>
<span class="perc"><font color=green>0.001</font></span>

</li>


</ul>



<ul>







<li>
<span class="com">USDX:</span>
<span class="num"><font>97.449</font></span>
<span class="img"><img src=http://www.goldseek.com/images/up.gif></span>
<span class="perc"><font>0.1</font></span>
</li>





<li>
<span class="com">Oil:</span>
<span class="num">58.19</span>
<span class="img"><img src=http://www.goldseek.com/images/down.gif></span>
<span class="perc"><font>-0.95</font></span>
</li>


</ul>


</div>
<script type="text/javascript">
var goldseek_ajax_config = {
	interval: null,
	interval_textquotes: null,
	url: '/goldfeed/ajax.php',
	update_time: 5000,
	loading: false,
	loading_textquotes: []
	};

function goldseek_textquotes_update()
	{
	for (var i in textquotes)
		{
		if(typeof goldseek_ajax_config.loading_textquotes[i] == 'undefined') goldseek_ajax_config.loading_textquotes[i] = false;
		if(goldseek_ajax_config.loading_textquotes[i]) continue;

		goldseek_ajax_config.loading_textquotes[i] = true;

		var container_header = $('#feature-quotes #feature-live-' + container[i] + ' h3');
		var container_body = $('#feature-quotes #feature-live-' + container[i] + ' .quote-container');

		container_header.addClass('feature-textquote-loading');
		$.ajax({
			url: goldseek_ajax_config.url,
			type: "POST",
			cache: "false",
			dataType: "HTML",
			data: {file: textquotes[i]},
			success: (function(i, container_body, container_header)
				{
				return (function (data, textStatus, jqXHR)
					{
					var new_quote = $(data).html();
					var old_quote = container_body.html();
					if(new_quote != old_quote)
						{
						container_body.empty();
						container_body.css('opacity',0).append(new_quote).animate({'opacity':1}, 1000);
						}
					goldseek_ajax_config.loading_textquotes[i] = false;
					container_header.removeClass('feature-textquote-loading');
					})
				})(i, container_body, container_header),
			error: (function(i, container_body, container_header)
				{
				return (function (jqXHR, textStatus, errorThrown)
					{
					goldseek_ajax_config.loading_textquotes[i] = false;
					container_header.removeClass('feature-textquote-loading');
					})
				})(i, container_body, container_header)
			});
		}
	}
function goldseek_ajax_bind()
	{
	goldseek_ajax_config.interval = window.setInterval('goldseek_ajax_update()', goldseek_ajax_config.update_time);
	if($('#feature-quotes').length)
		{
		goldseek_ajax_config.interval_textquotes = window.setInterval('goldseek_textquotes_update()', goldseek_ajax_config.update_time);
		}
	}
function goldseek_ajax_set(data)
	{
	var container = $('div#tickinner');
	var old_html = container.html();
	var new_html = $(data).html();
	//new_html = $(new_html).find('span.num').eq(0).html(Math.round(Math.random()*2000,2)).end().end();
	//new_html = $('<div>').html(new_html).html();
	if(old_html != new_html)
		{
		var old_values = [];
		var new_values = [];

		$(old_html).find('span.num').each(function(i){
			old_values[i] = $(this).text().replace(',','')*1;
			});
		$(new_html).find('span.num').each(function(i){
			new_values[i] = $(this).text().replace(',','')*1;
			});

		for (var i in old_values)
			{
			if(new_values[i] > old_values[i])
				{
				new_html = $(new_html).find('span.num').eq(i).css('color', '#008800').end().end();
				new_html = $('<div>').html(new_html).html();
				}
			if(new_values[i] < old_values[i])
				{
				//.addClass('run_animation')
				new_html = $(new_html).find('span.num').eq(i).css('color', '#FF0000').end().end();
				new_html = $('<div>').html(new_html).html();
				}
			}

		container.css('opacity',0).html(new_html).animate({'opacity':1}, 1000, function(){
			//container.find('.run_animation').animate({'color':'#FFFFFF'}, 1000);
			});
		}
	}
function goldseek_ajax_update()
	{
	if(goldseek_ajax_config.loading) return;
	goldseek_ajax_config.loading = true;
	$('#goldseek_loading').show();
	$.ajax({
		type: "POST",
		cache: "false",
		dataType: "HTML",
		url: goldseek_ajax_config.url,
		data: {
			ajax: 1
			},
		success: function(data){
			//console.log(data);
			goldseek_ajax_set(data);
			goldseek_ajax_config.loading = false;
			$('#goldseek_loading').hide();
			},
		error: function(){
			goldseek_ajax_config.loading = false;
			$('#goldseek_loading').hide();
			}
		});
	}
jQuery(document).ready(function(){
	goldseek_ajax_bind();
});
</script>						</div>
							<div class="goldseeker-login">
															</div>
								<form action="/commentary/cot-silver-report-january-6-2020-17818"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-fWaqOkymRdc6RvlaK57NgSgb3o_S-nt4H7B9ELbDn7I" value="form-fWaqOkymRdc6RvlaK57NgSgb3o_S-nt4H7B9ELbDn7I"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
				</div>
	    <!-- ______________________ HEADER _______________________ -->
	    <div id="header">
				<div class="container clearfix">
					<div id="logo-title">

		        		          <a href="/" title="Home" rel="home" id="logo">
		            <img src="/sites/all/themes/silvermine/logo.png" alt="Home"/>
		          </a>
		        
		      </div> <!-- /logo-title -->

		      		        <div id="header-region">
		          <div id="block-block-3" class="block block-block block-header block-id-226 clearfix odd">
  <div class="block-inner">

    
    <div class="content">
      <!--/* OpenX Javascript Tag v2.8.11 */--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.goldseek.com/www/delivery/ajs.php':'http://advertising.goldseek.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11&amp;target=_top");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.goldseek.com/www/delivery/ck.php?n=a7f1a456&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_top'><img src='http://advertising.goldseek.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7f1a456' border='0' alt='' /></a></noscript>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block -->		        </div>
		      
				</div>

	    </div> <!-- /header -->

			<div id="navbar-top"></div>

			<div id="navbar">
				<div class="container">
	          <div id="navigation" class="menu with-main-menu">
	            <ul id="primary" class="links main-menu"><li  class="first menu-763"><a href="/">Home</a><div>SilverSeek.com</div></li>
<li  class="menu-767"><a href="/commentaries">Commentaries</a><div>SilverSeek Authors</div></li>
<li  class="menu-22621"><a href="https://www.GoldReview.com">Headlines</a><div>Silver & Gold News</div></li>
<li  class="menu-765"><a href="/market">Live Charts</a><div>Silver, Gold Ratio</div></li>
<li  class="menu-22620"><a href="http://silverseek.com/charts/24silver.php">Silver Price </a><div>24-Hour Silver Chart</div></li>
<li  class="menu-22619"><a href="http://silverseek.com/articles/Silver%20Junior%20and%20Exploration%20Stocks">Silver Stocks</a><div>Silver Stock news</div></li>
<li  class="last menu-1126"><a href="http://www.goldseek.com">GoldSeek</a><div>Gold News</div></li>
</ul>	            	          </div> <!-- /navigation -->
				</div>
			</div>

			<div class="clear"></div>

			<div id="breadcrumb">
				<div class="container">
					<div class="breadcrumb"><a href="/">Home</a> » COT Silver Report - January 6, 2020</div>				</div>
			</div>
    <!-- ______________________ MAIN _______________________ -->

    <div id="main" class="clearfix">
			    	<div class="container">
				<div id="content">
					 	          					<div class="node node clearfix node-type-commentary" id="node-17818">
  <div class="node-inner">
		<div class="commentary-top">
			<div class="user-image left">
				<img src="http://silverseek.com/sites/default/files/imagecache/commentary_thumb/user_pictures/picture-1106.png" alt="" title=""  class="imagecache imagecache-commentary_thumb" width="60" height="60" />			</div>
			<div class="author-info">
				<div class="commentary-title">
		      <h2 class="title">COT Silver Report - January 6, 2020</h2>
				</div>
				<div class="clearfix">
          <div class="article-items left">
            <div class="author"><a href="/users/silvercotreport">SilverSeek.com</a></div>
              <span>|</span>
            <div class="date">January 6, 2020 - 11:30pm</div>
          </div>
          <div class="links right">
                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsilverseek.com%2Fcommentary%2Fcot-silver-report-january-6-2020-17818&amp;t=COT+Silver+Report+-+January+6%2C+2020" title="Share on Facebook." class="service-links-facebook" rel="nofollow"><img src="/sites/all/themes/goldmine/images/service_links/facebook.png" alt="Facebook" title="" width="21" height="21" /></a>            <a href="http://twitter.com/share?url=http%3A%2F%2Fsilverseek.com%2Fcommentary%2Fcot-silver-report-january-6-2020-17818&amp;text=COT%20Silver%20Report%20-%20January%206%2C%202020" title="Share this on Twitter" class="service-links-twitter" rel="nofollow"><img src="/sites/all/themes/goldmine/images/service_links/twitter.png" alt="Twitter" title="" width="21" height="21" /></a>            <a href="http://silverseek.com/forward?path=node/17818" title="Send to a friend" class="service-links-forward" rel="nofollow"><img src="/sites/all/themes/goldmine/images/service_links/forward.png" alt="Forward" title="" width="21" height="21" /></a>            <a href="/print/17818"><img src="/sites/all/themes/goldmine/images/icon-print.png" alt="Print" title="Print"/></a>
          </div>
        </div>
        <div class="clear"></div>
      </div>
  </div>
        <div class="body">
      <p><strong>Silver / COT REPORTS WERE DELAYED (JAN. 3), DUE TO THE HOLIDAYS:</strong><br /><br /></p><table class="MsoNormalTable" style="width: 508px; margin-left: 0.1pt; border-collapse: collapse;" border="0" cellspacing="0" cellpadding="0"><tbody><tr style="mso-yfti-irow: 0; mso-yfti-firstrow: yes; height: 15.75pt;"><td style="width: 381.0pt; border: solid windowtext 1.0pt; border-right: solid black 1.0pt; background: #16365C; padding: 0in 5.4pt 0in 5.4pt; height: 15.75pt;" colspan="6" valign="bottom" nowrap="nowrap" width="508"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Silver COT Report: Futures</span></strong></p></td></tr><tr style="mso-yfti-irow: 1; height: 20.25pt;"><td style="width: 222.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" colspan="3" width="296"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Large Speculators</span></strong></p></td><td style="width: 159.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" colspan="3" width="212"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Commercial</span></strong></p></td></tr><tr style="mso-yfti-irow: 2; height: 12.75pt;"><td style="width: 74.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 12.75pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Long</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 74.0pt; border: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 12.75pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Short</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 74.0pt; border: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 12.75pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Spreading</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 10.0pt; background: #D9D9D9; padding: 0in 5.4pt 0in 5.4pt; height: 12.75pt;" valign="bottom" nowrap="nowrap" width="13"><p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman'; color: #d9d9d9;">&nbsp;</span></p></td><td style="width: 75.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 12.75pt;" valign="bottom" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Long</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 74.0pt; border: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 12.75pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Short</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td></tr><tr style="mso-yfti-irow: 3; height: 20.25pt;"><td style="width: 74.0pt; border: solid windowtext 1.0pt; border-top: none; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">106,310</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">36,582</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">25,505</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 10.0pt; background: #D9D9D9; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" valign="bottom" nowrap="nowrap" width="13"><p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman'; color: #d9d9d9;">&nbsp;</span></p></td><td style="width: 75.0pt; border: solid windowtext 1.0pt; border-top: none; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">64,730</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">161,382</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td></tr><tr style="mso-yfti-irow: 4; height: 20.25pt;"><td style="width: 74.0pt; border: solid windowtext 1.0pt; border-top: none; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">5,280</span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">-2,026</span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">2,905</span></strong></p></td><td style="width: 10.0pt; background: #D9D9D9; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" valign="bottom" nowrap="nowrap" width="13"><p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman'; color: black; mso-color-alt: windowtext;">&nbsp;</span><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman';"></span></p></td><td style="width: 75.0pt; border: solid windowtext 1.0pt; border-top: none; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">-4,042</span></strong></p></td><td style="width: 74.0pt; border: none; border-bottom: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">7,283</span></strong></p></td></tr><tr style="mso-yfti-irow: 5; height: 10.5pt;"><td style="width: 381.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: windowtext 1.0pt; mso-border-left-alt: windowtext 1.0pt; mso-border-bottom-alt: windowtext .5pt; mso-border-right-alt: black 1.0pt; mso-border-style-alt: solid; background: #595959; padding: 0in 5.4pt 0in 5.4pt; height: 10.5pt;" colspan="6" width="508"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Traders</span></p></td></tr><tr style="mso-yfti-irow: 6; height: 12.0pt;"><td style="width: 74.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: solid windowtext 1.0pt; border-right: none; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">123</span></p></td><td style="width: 74.0pt; border: solid windowtext 1.0pt; border-top: none; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">37</span></p></td><td style="width: 74.0pt; border: none; border-bottom: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">41</span></p></td><td style="width: 10.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" valign="bottom" nowrap="nowrap" width="13"><p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman'; color: black; mso-color-alt: windowtext;">&nbsp;</span><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman';"></span></p></td><td style="width: 75.0pt; border: solid windowtext 1.0pt; border-top: none; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">35</span></p></td><td style="width: 74.0pt; border: none; border-bottom: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">38</span></p></td></tr><tr style="mso-yfti-irow: 7; height: 13.5pt;"><td style="width: 148.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 13.5pt;" colspan="2" width="197"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Small Speculators</span></strong></p></td><td style="width: 84.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #333333; padding: 0in 5.4pt 0in 5.4pt; height: 13.5pt;" colspan="2" width="112"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Open Interest</span></strong></p></td><td style="width: 149.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #632523; padding: 0in 5.4pt 0in 5.4pt; height: 13.5pt;" colspan="2" width="199"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Total</span></strong></p></td></tr><tr style="mso-yfti-irow: 8; height: 15.0pt;"><td style="width: 74.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 15.0pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Long</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 74.0pt; border: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 15.0pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Short</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 84.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; mso-border-left-alt: solid windowtext 1.0pt; background: #D9D9D9; padding: 0in 5.4pt 0in 5.4pt; height: 15.0pt;" rowspan="2" colspan="2" width="112"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">229,680</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 75.0pt; border: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 15.0pt;" valign="bottom" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Long</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 74.0pt; border: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 15.0pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Short</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td></tr><tr style="mso-yfti-irow: 9; height: 20.25pt;"><td style="width: 74.0pt; border: solid windowtext 1.0pt; border-top: none; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">33,135</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">6,211</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 75.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">196,545</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">223,469</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td></tr><tr style="mso-yfti-irow: 10; height: 20.25pt;"><td style="width: 74.0pt; border: solid windowtext 1.0pt; border-top: none; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">2,491</span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">-1,528</span></strong></p></td><td style="width: 84.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" colspan="2" width="112"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">6,634</span></strong></p></td><td style="width: 75.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">4,143</span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">8,162</span></strong></p></td></tr><tr style="mso-yfti-irow: 11; height: 12.0pt;"><td style="width: 148.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #D9D9D9; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" colspan="2" valign="top" nowrap="nowrap" width="197"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><em><span style="font-size: 8.0pt; mso-ascii-font-family: Calibri; mso-fareast-font-family: 'Times New Roman'; mso-hansi-font-family: Calibri; mso-bidi-font-family: Calibri; color: black; mso-color-alt: windowtext;">non reportable positions</span></em><em><span style="font-size: 8.0pt; mso-ascii-font-family: Calibri; mso-fareast-font-family: 'Times New Roman'; mso-hansi-font-family: Calibri; mso-bidi-font-family: Calibri;"></span></em></p></td><td style="width: 84.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #D9D9D9; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" colspan="2" valign="bottom" nowrap="nowrap" width="112"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 8.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Positions as of:</span><span style="font-size: 8.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></p></td><td style="width: 75.0pt; border: none; border-bottom: solid windowtext 1.0pt; background: #262626; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">176</span></p></td><td style="width: 74.0pt; border: solid windowtext 1.0pt; border-top: none; background: #262626; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">103</span></p></td></tr><tr style="mso-yfti-irow: 12; mso-yfti-lastrow: yes; height: 12.0pt;"><td style="width: 232.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #16365C; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" colspan="4" nowrap="nowrap" width="309"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: right; line-height: normal;" align="right"><span style="font-size: 8.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">31 December, 2019</span></p></td><td style="width: 149.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #16365C; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" colspan="2" width="199"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: right; line-height: normal;" align="right"><span style="font-size: 7.0pt; mso-ascii-font-family: Calibri; mso-fareast-font-family: 'Times New Roman'; mso-hansi-font-family: Calibri; mso-bidi-font-family: Calibri; color: #bfbfbf;"><span style="mso-spacerun: yes;">&nbsp; </span>© SilverSeek.com<span style="mso-spacerun: yes;">&nbsp;&nbsp; </span></span></p></td></tr></tbody></table><p class="MsoNormal">&nbsp;</p><table class="MsoNormalTable" style="width: 508px; margin-left: 0.1pt; border-collapse: collapse;" border="0" cellspacing="0" cellpadding="0"><tbody><tr style="mso-yfti-irow: 0; mso-yfti-firstrow: yes; height: 15.75pt;"><td style="width: 381.0pt; border: solid windowtext 1.0pt; border-right: solid black 1.0pt; background: #16365C; padding: 0in 5.4pt 0in 5.4pt; height: 15.75pt;" colspan="6" valign="bottom" nowrap="nowrap" width="508"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Silver COT Report: Futures &amp; Options Combined</span></strong></p></td></tr><tr style="mso-yfti-irow: 1; height: 20.25pt;"><td style="width: 222.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" colspan="3" width="296"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Large Speculators</span></strong></p></td><td style="width: 159.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" colspan="3" width="212"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Commercial</span></strong></p></td></tr><tr style="mso-yfti-irow: 2; height: 12.75pt;"><td style="width: 74.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 12.75pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Long</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 74.0pt; border: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 12.75pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Short</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 74.0pt; border: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 12.75pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Spreading</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 10.0pt; background: #D9D9D9; padding: 0in 5.4pt 0in 5.4pt; height: 12.75pt;" valign="bottom" nowrap="nowrap" width="13"><p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman'; color: #d9d9d9;">&nbsp;</span></p></td><td style="width: 75.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 12.75pt;" valign="bottom" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Long</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 74.0pt; border: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 12.75pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Short</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td></tr><tr style="mso-yfti-irow: 3; height: 20.25pt;"><td style="width: 74.0pt; border: solid windowtext 1.0pt; border-top: none; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">107,398</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">35,375</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">46,192</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 10.0pt; background: #D9D9D9; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" valign="bottom" nowrap="nowrap" width="13"><p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman'; color: #d9d9d9;">&nbsp;</span></p></td><td style="width: 75.0pt; border: solid windowtext 1.0pt; border-top: none; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">74,024</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">173,887</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td></tr><tr style="mso-yfti-irow: 4; height: 20.25pt;"><td style="width: 74.0pt; border: solid windowtext 1.0pt; border-top: none; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">5,510</span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">-1,267</span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">-579</span></strong></p></td><td style="width: 10.0pt; background: #D9D9D9; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" valign="bottom" nowrap="nowrap" width="13"><p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman'; color: black; mso-color-alt: windowtext;">&nbsp;</span><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman';"></span></p></td><td style="width: 75.0pt; border: solid windowtext 1.0pt; border-top: none; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">-4,593</span></strong></p></td><td style="width: 74.0pt; border: none; border-bottom: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">6,337</span></strong></p></td></tr><tr style="mso-yfti-irow: 5; height: 10.5pt;"><td style="width: 381.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: windowtext 1.0pt; mso-border-left-alt: windowtext 1.0pt; mso-border-bottom-alt: windowtext .5pt; mso-border-right-alt: black 1.0pt; mso-border-style-alt: solid; background: #595959; padding: 0in 5.4pt 0in 5.4pt; height: 10.5pt;" colspan="6" width="508"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Traders</span></p></td></tr><tr style="mso-yfti-irow: 6; height: 12.0pt;"><td style="width: 74.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: solid windowtext 1.0pt; border-right: none; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">134</span></p></td><td style="width: 74.0pt; border: solid windowtext 1.0pt; border-top: none; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">36</span></p></td><td style="width: 74.0pt; border: none; border-bottom: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">70</span></p></td><td style="width: 10.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" valign="bottom" nowrap="nowrap" width="13"><p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman'; color: black; mso-color-alt: windowtext;">&nbsp;</span><span style="font-size: 10.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman';"></span></p></td><td style="width: 75.0pt; border: solid windowtext 1.0pt; border-top: none; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">39</span></p></td><td style="width: 74.0pt; border: none; border-bottom: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">42</span></p></td></tr><tr style="mso-yfti-irow: 7; height: 13.5pt;"><td style="width: 148.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 13.5pt;" colspan="2" width="197"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Small Speculators</span></strong></p></td><td style="width: 84.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #333333; padding: 0in 5.4pt 0in 5.4pt; height: 13.5pt;" colspan="2" width="112"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Open Interest</span></strong></p></td><td style="width: 149.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #632523; padding: 0in 5.4pt 0in 5.4pt; height: 13.5pt;" colspan="2" width="199"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">Total</span></strong></p></td></tr><tr style="mso-yfti-irow: 8; height: 15.0pt;"><td style="width: 74.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 15.0pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Long</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 74.0pt; border: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 15.0pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Short</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 84.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; mso-border-left-alt: solid windowtext 1.0pt; background: #D9D9D9; padding: 0in 5.4pt 0in 5.4pt; height: 15.0pt;" rowspan="2" colspan="2" width="112"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">262,951</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 75.0pt; border: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 15.0pt;" valign="bottom" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Long</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td><td style="width: 74.0pt; border: none; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 15.0pt;" valign="bottom" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Short</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></span></strong></p></td></tr><tr style="mso-yfti-irow: 9; height: 20.25pt;"><td style="width: 74.0pt; border: solid windowtext 1.0pt; border-top: none; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">35,336</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">7,497</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 75.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">227,615</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: white; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">255,455</span></strong><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></strong></p></td></tr><tr style="mso-yfti-irow: 10; height: 20.25pt;"><td style="width: 74.0pt; border: solid windowtext 1.0pt; border-top: none; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">2,422</span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">-1,731</span></strong></p></td><td style="width: 84.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" colspan="2" width="112"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">2,760</span></strong></p></td><td style="width: 75.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">338</span></strong></p></td><td style="width: 74.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; background: #366092; padding: 0in 5.4pt 0in 5.4pt; height: 20.25pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 10.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">4,491</span></strong></p></td></tr><tr style="mso-yfti-irow: 11; height: 12.0pt;"><td style="width: 148.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #D9D9D9; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" colspan="2" valign="top" nowrap="nowrap" width="197"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><em><span style="font-size: 8.0pt; mso-ascii-font-family: Calibri; mso-fareast-font-family: 'Times New Roman'; mso-hansi-font-family: Calibri; mso-bidi-font-family: Calibri; color: black; mso-color-alt: windowtext;">non reportable positions</span></em><em><span style="font-size: 8.0pt; mso-ascii-font-family: Calibri; mso-fareast-font-family: 'Times New Roman'; mso-hansi-font-family: Calibri; mso-bidi-font-family: Calibri;"></span></em></p></td><td style="width: 84.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #D9D9D9; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" colspan="2" valign="bottom" nowrap="nowrap" width="112"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 8.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: black; mso-color-alt: windowtext;">Positions as of:</span><span style="font-size: 8.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial;"></span></p></td><td style="width: 75.0pt; border: none; border-bottom: solid windowtext 1.0pt; background: #262626; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="100"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">198</span></p></td><td style="width: 74.0pt; border: solid windowtext 1.0pt; border-top: none; background: #262626; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" width="99"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 9.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">128</span></p></td></tr><tr style="mso-yfti-irow: 12; mso-yfti-lastrow: yes; height: 12.0pt;"><td style="width: 232.0pt; border-top: none; border-left: solid windowtext 1.0pt; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #16365C; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" colspan="4" nowrap="nowrap" width="309"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: right; line-height: normal;" align="right"><span style="font-size: 8.0pt; font-family: 'Verdana',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Arial; color: white;">31 December, 2019</span></p></td><td style="width: 149.0pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid black 1.0pt; mso-border-top-alt: solid windowtext 1.0pt; background: #16365C; padding: 0in 5.4pt 0in 5.4pt; height: 12.0pt;" colspan="2" width="199"><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: right; line-height: normal;" align="right"><span style="font-size: 7.0pt; mso-ascii-font-family: Calibri; mso-fareast-font-family: 'Times New Roman'; mso-hansi-font-family: Calibri; mso-bidi-font-family: Calibri; color: #bfbfbf;"><span style="mso-spacerun: yes;">&nbsp; </span>© SilverSeek.com<span style="mso-spacerun: yes;">&nbsp;&nbsp; </span></span></p></td></tr></tbody></table><p class="MsoNormal">&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>    </div>

    <div class="ratings left">
      <form action="/commentary/cot-silver-report-january-6-2020-17818"  accept-charset="UTF-8" method="post" id="fivestar-form-node-17818" class="fivestar-widget">
<div><div class="fivestar-form-vote-17818 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="17818"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="0"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/17818/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="0" selected="selected">Cancel rating</option><option value="20">Poor</option><option value="40">Okay</option><option value="60">Good</option><option value="80">Great</option><option value="100">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="3be22edec786cc5246c4ca14711b2d6f"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="empty">No votes yet</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/17818"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-Yrq9AqGxTsqJkZ5_533cvnT2Sam06He8TPrFEYI6jp4" value="form-Yrq9AqGxTsqJkZ5_533cvnT2Sam06He8TPrFEYI6jp4"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-17818" value="fivestar_form_node_17818"  />
</div>
</div></form>
    </div>
	<div class="facebook-like right">
		<iframe class="fblikebutton" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fsilverseek.com%2Fcommentary%2Fcot-silver-report-january-6-2020-17818&amp;layout=button_count&amp;show_faces=false&amp;width=150&amp;action=recommend&amp;font=verdana&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; /*overflow:hidden;*/ width:150px; height:20px;" allowTransparency="true"></iframe>	</div>
	<div class="clear"></div>
          <div class="author-bio clearfix">
        <h3>About <a href="/users/silvercotreport">SilverSeek.com</a>                  </h3>
          <div class="user-image left">
            <img src="http://silverseek.com/sites/default/files/imagecache/commentary_thumb/user_pictures/picture-1106.png" alt="" title=""  class="imagecache imagecache-commentary_thumb" width="60" height="60" />          </div>
        <div class="bio"></div>
        <div class="clear"></div>
      </div>
    
	<div class="clear"></div>

	<div class="lockerdome">
		<div id='ld-sbs-cntnr'></div><script async src='https://cdn1.lockerdome.com/embeds/goldseek_silverseek_main_content_multi_impression_unit.js'></script>
	</div>

	<div class="clear"></div>

	<div class="disqus">
		<a name="comments"></a>
		<div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://silverseek.disqus.com/?url=http%3A%2F%2Fsilverseek.com%2Fcommentary%2Fcot-silver-report-january-6-2020-17818">View the discussion thread.</a></div></noscript>	</div>
  </div> <!-- /node-inner -->
</div> <!-- /node-->				</div>

				          <div id="bar-middle">
            <div id="bar-middle-inner" class="inner">
              <div id="block-goldseek_commentary-more_by_author" class="block block-goldseek_commentary block-bar_middle block-id-317 clearfix odd">
  <div class="block-inner">

    		<div class="block-title-wrapper">
      <h3 class="title-block-title">More from SilverSeek.com<a href="/commentaries/rss/1106" class="rss-icon">rss</a></h3>
		</div>
    
    <div class="content">
      <div class="view view-commentaries view-id-commentaries view-display-id-more_same_author view-dom-id-1">
    
    
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/commentary/cot-silver-report-january-10-2020-17819">COT Silver Report - January 10, 2020</a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/commentary/cot-silver-report-december-30-2019-17813">COT Silver Report - December 30, 2019</a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/commentary/cot-silver-report-dec-20-2019-17806">COT Silver Report - Dec 20, 2019</a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/commentary/cot-silver-report-dec-13-2019-17805">COT Silver Report - Dec 13, 2019</a>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <a href="/commentary/cot-silver-report-dec-6-2019-17802">COT Silver Report - Dec 6, 2019</a>  </div>
    </div>
  
  
  
  
  
</div>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-quicktabs-most_popular_tabs" class="block block-quicktabs block-bar_middle block-id-1761260 clearfix even">
  <div class="block-inner">

    		<div class="block-title-wrapper">
      <h3 class="title-block-title">Most Popular</h3>
		</div>
    
    <div class="content">
      <div id="quicktabs-most_popular_tabs" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 first"><a href="/commentary/cot-silver-report-january-6-2020-17818?quicktabs_most_popular_tabs=0#quicktabs-most_popular_tabs" id="quicktabs-tab-most_popular_tabs-0" class="qt_tab active">Today</a></li><li class="qtab-1 active"><a href="/commentary/cot-silver-report-january-6-2020-17818?quicktabs_most_popular_tabs=1#quicktabs-most_popular_tabs" id="quicktabs-tab-most_popular_tabs-1" class="qt_tab active">Month</a></li><li class="qtab-2 last"><a href="/commentary/cot-silver-report-january-6-2020-17818?quicktabs_most_popular_tabs=2#quicktabs-most_popular_tabs" id="quicktabs-tab-most_popular_tabs-2" class="qt_tab active">Year</a></li></ul><div id="quicktabs_container_most_popular_tabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_most_popular_tabs_0" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-popular_articles_tabs-block_5" class="block block-views block-quicktabs_tabpage block-id- clearfix odd">
  <div class="block-inner">

    
    <div class="content">
      <div class="view view-popular-articles-tabs view-id-popular_articles_tabs view-display-id-block_5 view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <div class="views-row-orange">    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/commentary/silver-market-update-overall-picture-silver-favorable-17820">Silver Market Update: the overall picture for silver is favorable</a></span>  </div>  
          Clive Maund    
              
          </div><div class="clearfix"></div>    </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block --></div><div id="quicktabs_tabpage_most_popular_tabs_1" class="quicktabs_tabpage"><div id="block-views-popular_articles_tabs-block_1" class="block block-views block-quicktabs_tabpage block-id- clearfix even">
  <div class="block-inner">

    
    <div class="content">
      <div class="view view-popular-articles-tabs view-id-popular_articles_tabs view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="views-row-orange">    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/commentary/cot-silver-report-dec-20-2019-17806">COT Silver Report - Dec 20, 2019</a></span>  </div>  
          SilverCOTReport    
              
          </div><div class="clearfix"></div>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="views-row-orange">    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/new-pacific-expands-its-silver-sand-land-package-bolivia-17807">New Pacific Expands Its Silver Sand Land Package, Bolivia</a></span>  </div>  
          New Pacific Metals Corp.    
              
          </div><div class="clearfix"></div>    </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
          <div class="views-row-orange">    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/hi-yo-silver-away-17808">Hi-yo Silver Away!</a></span>  </div>  
          Richard (Rick) Mills    
              
          </div><div class="clearfix"></div>    </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block --></div><div id="quicktabs_tabpage_most_popular_tabs_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-popular_articles_tabs-block_15" class="block block-views block-quicktabs_tabpage block-id- clearfix odd">
  <div class="block-inner">

    
    <div class="content">
      <div class="view view-popular-articles-tabs view-id-popular_articles_tabs view-display-id-block_15 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="views-row-orange">    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/silver-long-term-perspective-17544">Silver: A Long Term Perspective</a></span>  </div>  
          Rambus    
              
          </div><div class="clearfix"></div>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="views-row-orange">    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/big-silver-move-foreshadowed-industrial-panic-looms-17545">Big Silver Move Foreshadowed as Industrial Panic Looms</a></span>  </div>  
          David Jensen    
              
          </div><div class="clearfix"></div>    </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
          <div class="views-row-orange">    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/commentary/rising-interest-and-prices-17546">Rising Interest and Prices</a></span>  </div>  
          Keith Weiner    
              
          </div><div class="clearfix"></div>    </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block --></div></div></div>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-block-47" class="block block-block block-bar_middle block-id-1761342 clearfix odd">
  <div class="block-inner">

    
    <div class="content">
      <center>
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.goldseek.com/www/delivery/ajs.php':'http://advertising.goldseek.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19&amp;target=_top&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.goldseek.com/www/delivery/ck.php?n=a015fc85&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_top'><img src='http://advertising.goldseek.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a015fc85' border='0' alt='' /></a></noscript>
</center>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-disqus-disqus_recent_comments" class="block block-disqus block-bar_middle block-id-1761042 clearfix even">
  <div class="block-inner">

    		<div class="block-title-wrapper">
      <h3 class="title-block-title">Article Comments</h3>
		</div>
    
    <div class="content">
      <div id="dsq-recentcomments" class="dsq-widget"><script type="text/javascript" src="http://disqus.com/forums/silverseek/recent_comments_widget.js?num_items=3&amp;avatar_size=32"></script></div>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-views-headlines-recent_no_offset" class="block block-views block-bar_middle block-id-702 clearfix odd">
  <div class="block-inner">

    		<div class="block-title-wrapper">
      <h3 class="title-block-title">Latest Silver Headlines</h3>
		</div>
    
    <div class="content">
      <div class="view view-headlines view-id-headlines view-display-id-recent_no_offset view-dom-id-5">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="headlines-container">
	<span class="field-content"><a href="/article/favourable-conditions-are-likely-propel-silver-much-higher-17817">Favourable Conditions Are Likely To Propel Silver Much Higher</a></span></div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="headlines-container">
	<span class="field-content"><a href="/article/michael-pento-right-time-invest-silver-and-silver-mining-stocks-17816">Michael Pento: The Right Time To Invest In Silver and Silver Mining Stocks</a></span></div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="headlines-container">
	<span class="field-content"><a href="/article/great-silver-debate-part-2-chris-marcus-vs-mickey-fulp-17814">&quot;The Great Silver Debate&quot; Part 2: Chris Marcus vs. Mickey Fulp</a></span></div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="headlines-container">
	<span class="field-content"><a href="/article/mining-stocks-are-historically-cheap-17810">Mining Stocks Are Historically Cheap</a></span></div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="headlines-container">
	<span class="field-content"><a href="/article/hi-yo-silver-away-17808">Hi-yo Silver Away!</a></span></div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-block-26" class="block block-block block-bar_middle block-id-74721 clearfix even">
  <div class="block-inner">

    		<div class="block-title-wrapper">
      <h3 class="title-block-title">Sponsored Links</h3>
		</div>
    
    <div class="content">
      <div style="padding:0 10px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4402363829297854";
/* SilverSeek.com */
google_ad_slot = "5251619019";
google_ad_width = 220;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-block-50" class="block block-block block-bar_middle block-id-1761356 clearfix odd">
  <div class="block-inner">

    		<div class="block-title-wrapper">
      <h3 class="title-block-title">Live SilverSeek Map</h3>
		</div>
    
    <div class="content">
      <script type="text/javascript" src="//ra.revolvermaps.com/0/0/7.js?i=0izgu51x515&amp;m=6&amp;c=007eff&amp;cr1=9d8b63&amp;sx=0" async="async"></script>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block -->            </div>
          </div>
				
				          <div id="bar-last" class="column sidebar second">
            <div id="bar-last-inner" class="inner">
              <div id="block-block-8" class="block block-block block-right block-id-340 clearfix odd">
  <div class="block-inner">

    
    <div class="content">
      <!--/* OpenX Javascript Tag v2.8.7 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.goldseek.com/www/delivery/ajs.php':'http://advertising.goldseek.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12&amp;source=_self&amp;target=_top");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.goldseek.com/www/delivery/ck.php?n=a1f864fd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_top'><img src='http://advertising.goldseek.com/www/delivery/avw.php?zoneid=12&amp;source=_self&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f864fd' border='0' alt='' /></a></noscript>
    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block -->            </div>
          </div>
				

				</div> <!-- /container -->

      </div> <!-- /main -->

      <!-- ______________________ FOOTER _______________________ -->

        <div id="footer">
					<!-- Go Nuts -->
					<div class="container clearfix">
						<div class="footer-browse">
							<h2>Browse</h2>
							<ul class="footer-nav">
								<li><a href="/headlines">Silver Headlines</a></li>
								<li><a href="/market">Market Center</a></li>
								<li><a href="/stocks">Stocks Center</a></li>
								<li><a href="/commentaries">Commentaries</a></li>
								<li><a href="http://forums.silverseek.com/index.php ">SilverSeek Forum</a></li>
							  <li><a href="http://www.goldseek.com">GoldSeek</a></li>
								<li><a href="/contact">Contact Us</a></li>
							</ul>
						</div>

						<div class="footer-about">
							<h2>About us</h2>
							<p>Since 2003, SilverSeek.com has provided silver investors with the latest silver market news and information. This includes live silver prices, charts, articles, in-depth commentaries, silver stock updates, analysis and much more! SilverSeek.com also provides a growing platform of tools for our online silver community to connect and share silver information in a real time basis.</p>
						</div>

						<div class="footer-connect">
							<h2>Stay connected</h2>
							<div class="footer-facebook footer-icon">
								<a href="https://www.facebook.com/SilverSeekcom" target="_blank"></a>
									<h4>Find us on</h4>
									<h3>Facebook</h3>
							</div>
							<div class="footer-rss footer-icon">
								<a href="/headlines/rss"></a>									<h4>Subscribe via</h4>
									<h3>RSS</h3>
							</div>
							<div class="footer-twitter footer-icon">
								<a href="https://twitter.com/#!/SilverSeekcom" target="_blank"></a>
									<h4>Follow us on</h4>
									<h3>Twitter</h3>
							</div>
							<div class="footer-email footer-icon">
								<a href="http://email.goldseek.com/" target="_blank"></a>
									<h4>Subscribe to our</h4>
									<h3>Newsletter</h3>
						</div>
					</div>

                  </div> <!-- /footer -->

    </div> <!-- /page -->
    <div id="closebutton" class="highslide-overlay closebutton" onclick="return hs.close(this)" title="Close"></div><script type="text/javascript" src="/sites/default/files/js/js_25653122b25d9806045ca2f064094e36.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-557683-1"]);_gaq.push(["_setDomainName", ".silverseek.com"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/sites/default/files/googleanalytics/ga.js?D";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
		var _qevents = _qevents || [];

		(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
		qacct:"p-a8TJHs9jVoFZ-"
		});
		</script>

		<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-a8TJHs9jVoFZ-.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
  </body>
</html>